<!DOCTYPE html>
<html class="no-js" lang="fr">
<head>
  <meta charset="utf-8">
    <title>Cet été, la techno s&rsquo;étudiera dans une université de Berlin | RAJE</title>
  	<script>function theChampLoadEvent(e){var t=window.onload;if(typeof window.onload!="function"){window.onload=e}else{window.onload=function(){t();e()}}}</script>
		<script type="text/javascript">var theChampCloseIconPath = 'https://raje.fr/wp-content/plugins/super-socializer/images/close.png';var heateorSsSDKBlockedMsg = `Your browser is blocking some features of this website. Please follow the instructions at <a href=\'http://support.heateor.com/browser-blocking-social-features/\' target=\'_blank\' style=\'color:#33a9d8\'>http://support.heateor.com/browser-blocking-social-features/</a> to unblock these.`</script>
		<script> var theChampSiteUrl = 'https://raje.fr', theChampVerified = 0, theChampEmailPopup = 0; </script>
			<script> var theChampFBKey = '', theChampFBLang = 'fr_FR', theChampFbLikeMycred = 0, theChampSsga = 0, theChampCommentNotification = 0, theChampHeateorFcmRecentComments = 0, theChampFbIosLogin = 0; </script>
						<script>var theChampFBCommentUrl = 'https://raje.fr/cet-ete-la-techno-setudiera-dans-une-universite-de-berlin-11553'; var theChampFBCommentColor = ''; var theChampFBCommentNumPosts = ''; var theChampFBCommentWidth = '100%'; var theChampFBCommentOrderby = ''; var theChampCommentingTabs = "wordpress,facebook,googleplus,disqus", theChampGpCommentsUrl = 'https://raje.fr/cet-ete-la-techno-setudiera-dans-une-universite-de-berlin-11553', theChampDisqusShortname = '', theChampScEnabledTabs = 'wordpress,fb', theChampScLabel = 'Leave a reply', theChampScTabLabels = {"wordpress":"Default Comments (0)","fb":"Facebook Comments (<fb:comments-count href=https:\/\/raje.fr\/cet-ete-la-techno-setudiera-dans-une-universite-de-berlin-11553><\/fb:comments-count>)","googleplus":"G+ Comments","disqus":"Disqus Comments"}, theChampGpCommentsWidth = 0, theChampCommentingId = 'respond'</script>
						<script> var theChampSharingAjaxUrl = 'https://raje.fr/wp-admin/admin-ajax.php', heateorSsUrlCountFetched = [], heateorSsSharesText = 'Shares', heateorSsShareText = 'Share', theChampPluginIconPath = 'https://raje.fr/wp-content/plugins/super-socializer/images/logo.png', theChampHorizontalSharingCountEnable = 1, theChampVerticalSharingCountEnable = 0, theChampSharingOffset = -10, theChampCounterOffset = -10, theChampMobileStickySharingEnabled = 0;
		var theChampReduceHorizontalSvgWidth = true;		</script>
			<style type="text/css">
	.the_champ_horizontal_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_horizontal_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_horizontal_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	.the_champ_vertical_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_vertical_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_vertical_sharing .theChampSharing:hover{
				border-color: transparent;
	}
				div.the_champ_horizontal_sharing .theChampSharingSvg{width:50%;margin:auto;}div.the_champ_horizontal_sharing .the_champ_square_count{float:left;width:50%;line-height:50px;}
			@media screen and (max-width:783px){.the_champ_vertical_sharing{display:none!important}}	</style>
	
<!-- This site is optimized with the Yoast SEO plugin v3.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Vous aimez la techno ? Et si vous en appreniez plus sur ce genre à l&#039;université ? Cet été, l&#039;Université des arts de Berlin vous propose cette formation."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="https://raje.fr/cet-ete-la-techno-setudiera-dans-une-universite-de-berlin-11553" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Cet été, la techno s&#039;étudiera dans une université de Berlin - RAJE" />
<meta property="og:description" content="Vous aimez la techno ? Et si vous en appreniez plus sur ce genre à l&#039;université ? Cet été, l&#039;Université des arts de Berlin vous propose cette formation." />
<meta property="og:url" content="https://raje.fr/cet-ete-la-techno-setudiera-dans-une-universite-de-berlin-11553" />
<meta property="og:site_name" content="RAJE" />
<meta property="article:tag" content="avignon" />
<meta property="article:tag" content="berlin" />
<meta property="article:tag" content="club" />
<meta property="article:tag" content="Holger Wick" />
<meta property="article:tag" content="l&#039;Université des arts" />
<meta property="article:tag" content="lyon" />
<meta property="article:tag" content="Maren Sextro" />
<meta property="article:tag" content="marseille" />
<meta property="article:tag" content="musique" />
<meta property="article:tag" content="musique électronique" />
<meta property="article:tag" content="nantes" />
<meta property="article:tag" content="nice" />
<meta property="article:tag" content="nimes" />
<meta property="article:tag" content="paris" />
<meta property="article:tag" content="radio" />
<meta property="article:tag" content="radio numérique terrestre" />
<meta property="article:tag" content="raje" />
<meta property="article:tag" content="raje.fr" />
<meta property="article:tag" content="rnt" />
<meta property="article:tag" content="Robert Henke" />
<meta property="article:tag" content="techno" />
<meta property="article:tag" content="université" />
<meta property="article:section" content="A la une" />
<meta property="article:published_time" content="2017-06-06T07:00:14+00:00" />
<meta property="article:modified_time" content="2017-06-05T10:57:09+00:00" />
<meta property="og:updated_time" content="2017-06-05T10:57:09+00:00" />
<meta property="og:image" content="https://raje.fr/wp-content/uploads/2017/06/de-berghain-panorama-bar.jpg" />
<meta property="og:image:width" content="1219" />
<meta property="og:image:height" content="525" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Vous aimez la techno ? Et si vous en appreniez plus sur ce genre à l&#039;université ? Cet été, l&#039;Université des arts de Berlin vous propose cette formation." />
<meta name="twitter:title" content="Cet été, la techno s&#039;étudiera dans une université de Berlin - RAJE" />
<meta name="twitter:image" content="https://raje.fr/wp-content/uploads/2017/06/de-berghain-panorama-bar.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="RAJE &raquo; Flux" href="https://raje.fr/feed" />
<link rel="alternate" type="application/rss+xml" title="RAJE &raquo; Flux des commentaires" href="https://raje.fr/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="RAJE &raquo; Cet été, la techno s&rsquo;étudiera dans une université de Berlin Flux des commentaires" href="https://raje.fr/cet-ete-la-techno-setudiera-dans-une-universite-de-berlin-11553/feed" />
<meta property="fb:admins" content="HboVg/I4BhG"/><meta property="og:title" content="Cet été, la techno s&rsquo;étudiera dans une université de Berlin"/><meta property="og:type" content="article"/><meta property="og:url" content="https://raje.fr/cet-ete-la-techno-setudiera-dans-une-universite-de-berlin-11553"/><meta property="og:site_name" content="Raje"/><meta property="og:image" content="https://raje.fr/wp-content/uploads/2017/06/de-berghain-panorama-bar-406x175.jpg"/>
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"https:\/\/raje.fr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.9"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='https://raje.fr/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.7.10' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://raje.fr/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-theme-css'  href='https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/smoothness/jquery-ui.min.css?ver=1.11.4' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-timepicker-css'  href='https://raje.fr/wp-content/plugins/contact-form-7-datepicker/js/jquery-ui-timepicker/jquery-ui-timepicker-addon.min.css?ver=4.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://raje.fr/wp-content/plugins/revslider/rs-plugin/css/settings.css?ver=4.6.5' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='raje2015-style-css'  href='https://raje.fr/wp-content/themes/raje2015/style.css?ver=4.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='https://raje.fr/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_frontend_css-css'  href='https://raje.fr/wp-content/plugins/super-socializer/css/front.css?ver=7.8.24' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_sharing_default_svg-css'  href='https://raje.fr/wp-content/plugins/super-socializer/css/share-svg.css?ver=7.8.24' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://raje.fr/wp-content/plugins/jetpack/css/jetpack.css?ver=4.4' type='text/css' media='all' />
<link rel='stylesheet' id='wpdreams-rpl-css'  href='https://raje.fr/wp-content/plugins/related-posts-lite/css/style-pinteresting.css?ver=4.5.9' type='text/css' media='all' />
<script type='text/javascript' src='https://raje.fr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://raje.fr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wtilp = {"ajax_url":"https:\/\/raje.fr\/wp-admin\/admin-ajax.php","redirect_url":"","style":"style1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://raje.fr/wp-content/plugins/wti-like-post/js/wti_like_post.js?ver=4.5.9'></script>
<script type='text/javascript' src='https://raje.fr/wp-content/plugins/related-posts-lite/js/nomin/jquery.knob.js?ver=4.5.9'></script>
<script type='text/javascript' src='https://raje.fr/wp-content/plugins/related-posts-lite/js/nomin/slick.js?ver=4.5.9'></script>
<script type='text/javascript' src='https://raje.fr/wp-content/plugins/related-posts-lite/js/nomin/jquery.sortelements.js?ver=4.5.9'></script>
<script type='text/javascript' src='https://raje.fr/wp-content/plugins/related-posts-lite/js/nomin/type.wrapper.js?ver=4.5.9'></script>
<script type='text/javascript' src='https://raje.fr/wp-content/plugins/related-posts-lite/js/nomin/jquery.relatedpostslite.js?ver=4.5.9'></script>
<script type='text/javascript' src='https://raje.fr/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?ver=4.6.5'></script>
<script type='text/javascript' src='https://raje.fr/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?ver=4.6.5'></script>
<script type='text/javascript' src='https://raje.fr/wp-content/plugins/super-socializer/js/front/social_login/general.js?ver=7.8.24'></script>
<script type='text/javascript' src='https://raje.fr/wp-content/plugins/super-socializer/js/front/facebook/sdk.js?ver=7.8.24'></script>
<script type='text/javascript' src='https://raje.fr/wp-content/plugins/super-socializer/js/front/facebook/commenting.js?ver=7.8.24'></script>
<script type='text/javascript' src='https://raje.fr/wp-content/plugins/super-socializer/js/front/sharing/sharing.js?ver=7.8.24'></script>
<link rel='https://api.w.org/' href='https://raje.fr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://raje.fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://raje.fr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.5.9" />
<link rel='shortlink' href='https://wp.me/p88AaE-30l' />
<link rel="alternate" type="application/json+oembed" href="https://raje.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fraje.fr%2Fcet-ete-la-techno-setudiera-dans-une-universite-de-berlin-11553" />
<link rel="alternate" type="text/xml+oembed" href="https://raje.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fraje.fr%2Fcet-ete-la-techno-setudiera-dans-une-universite-de-berlin-11553&#038;format=xml" />
<meta property="fb:app_id" content="631220830363462"/><meta property="fb:admins" content="631220830363462"/>			<meta property="fb:pages" content="178097308909422" />
			    <script type="text/javascript">
        jQuery(document).ready(function ($) {
            $('div[id^="relatedpostslite_"]').relatedpostslite({
                "node": null,
                "elements": ".rpl_item.rpl_visible",
                "elementsAll": ".rpl_item",
                "visibleClass": "rpl_visible",
                "fadeoutClass": "rpl_fadeout",
                "titleSelector": ".rpl_title",
                "loadingSelector": ".rpl_cssloading_container",
                "relevanceSelector": ".rpl_relevance",
                "type": "slick",
                "autoplay": false,
                "autoplayTime": "6000",
                "dots": true
            });
        });
    </script>
		<script type="text/javascript">
			jQuery(document).ready(function() {
				// CUSTOM AJAX CONTENT LOADING FUNCTION
				var ajaxRevslider = function(obj) {
				
					// obj.type : Post Type
					// obj.id : ID of Content to Load
					// obj.aspectratio : The Aspect Ratio of the Container / Media
					// obj.selector : The Container Selector where the Content of Ajax will be injected. It is done via the Essential Grid on Return of Content
					
					var content = "";

					data = {};
					
					data.action = 'revslider_ajax_call_front';
					data.client_action = 'get_slider_html';
					data.token = '81cbc9c639';
					data.type = obj.type;
					data.id = obj.id;
					data.aspectratio = obj.aspectratio;
					
					// SYNC AJAX REQUEST
					jQuery.ajax({
						type:"post",
						url:"https://raje.fr/wp-admin/admin-ajax.php",
						dataType: 'json',
						data:data,
						async:false,
						success: function(ret, textStatus, XMLHttpRequest) {
							if(ret.success == true)
								content = ret.data;								
						},
						error: function(e) {
							console.log(e);
						}
					});
					
					 // FIRST RETURN THE CONTENT WHEN IT IS LOADED !!
					 return content;						 
				};
				
				// CUSTOM AJAX FUNCTION TO REMOVE THE SLIDER
				var ajaxRemoveRevslider = function(obj) {
					return jQuery(obj.selector+" .rev_slider").revkill();
				};

				// EXTEND THE AJAX CONTENT LOADING TYPES WITH TYPE AND FUNCTION
				var extendessential = setInterval(function() {
					if (jQuery.fn.tpessential != undefined) {
						clearInterval(extendessential);
						if(typeof(jQuery.fn.tpessential.defaults) !== 'undefined') {
							jQuery.fn.tpessential.defaults.ajaxTypes.push({type:"revslider",func:ajaxRevslider,killfunc:ajaxRemoveRevslider,openAnimationSpeed:0.3});   
							// type:  Name of the Post to load via Ajax into the Essential Grid Ajax Container
							// func: the Function Name which is Called once the Item with the Post Type has been clicked
							// killfunc: function to kill in case the Ajax Window going to be removed (before Remove function !
							// openAnimationSpeed: how quick the Ajax Content window should be animated (default is 0.3)
						}
					}
				},30);
			});
		</script>
		<script type="text/javascript">
	window._se_plugin_version = '8.1.9';
</script>
<link rel="stylesheet" type="text/css" href="https://raje.fr/wp-content/plugins/wti-like-post/css/wti_like_post.css" media="screen" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style>				<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'https://raje.fr/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=af45192386&wpp_id=11553';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				<link rel="icon" href="https://raje.fr/wp-content/uploads/2016/07/cropped-favicon-raje-32x32.png" sizes="32x32" />
<link rel="icon" href="https://raje.fr/wp-content/uploads/2016/07/cropped-favicon-raje-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://raje.fr/wp-content/uploads/2016/07/cropped-favicon-raje-180x180.png" />
<meta name="msapplication-TileImage" content="https://raje.fr/wp-content/uploads/2016/07/cropped-favicon-raje-270x270.png" />

<style id="custom-css-css">#respond{display:none}.su-note-inner.su-clearfix{padding:10px}</style>
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <link href='https://fonts.googleapis.com/css?family=Fira+Sans:400,500,700' rel='stylesheet' type='text/css'>
  <link href='https://fonts.googleapis.com/css?family=PT+Sans:400,700,400italic,700italic' rel='stylesheet' type='text/css'>
  <link href='https://fonts.googleapis.com/css?family=Open+Sans:400,700,400italic' rel='stylesheet' type='text/css'>
  <link href="https://raje.fr/wp-content/themes/raje2015/css/font-awesome.min.css" rel="stylesheet">
  <link href="https://raje.fr/wp-content/themes/raje2015/css/normalize.css" rel="stylesheet" />
  <link href="https://raje.fr/wp-content/themes/raje2015/css/old.css" rel="stylesheet" />
  <link href="https://raje.fr/wp-content/themes/raje2015/style.css" rel="stylesheet" />
  <link href="https://raje.fr/wp-content/themes/raje2015/css/responsive.css" rel="stylesheet" />
  <link rel="shortcut icon" href="https://raje.fr/wp-content/themes/raje2015/favicon.ico">
  
  <script src="https://raje.fr/wp-content/themes/raje2015/js/modernizr.js"></script>
  
  <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-1724397-20', 'auto');
  ga('send', 'pageview');
</script>
<script>
function appProposeAndroid()
      {
          if(navigator.userAgent.toLowerCase().indexOf("android") > -1) {
                if(confirm("Téléchargez l'application gratuite RAJE")) {
                    window.location.href= "market://details?id=com.icreo.raje";
                }
            }
      }
 
      function appProposeIos()
      {
          if(/iPad|iPhone|iPod/.test(navigator.userAgent) && !window.MSStream) {
                if(confirm("Téléchargez l'application gratuite RAJE")) {
                    window.location.href= "https://itunes.apple.com/fr/app/raje/id996875594?mt=8";
                }
           }
      }
     
      if (document.cookie.indexOf('popup_appli_raje') == -1) {
        document.cookie = 'popup_appli_raje=1';
        appProposeAndroid();appProposeIos();
      }
     
</script> 
    
</head>

<body class="single single-post postid-11553 single-format-standard group-blog">

<iframe name="frami1" id="frami1" style="display:none;visibility:hidden;"></iframe>
<form method="post" id="getMyloc" action="https://raje.fr/wp-content/themes/raje2015/getGeo.php" target="frami1">
	<input type="hidden" name="coos" id="coos" value=""/>
</form>

<script>
function success(position) {
  var s = document.querySelector('#coos');
  
  var latlng = new google.maps.LatLng(position.coords.latitude, position.coords.longitude);
  s.value = position.coords.latitude + ',' + position.coords.longitude;
  document.getElementById('getMyloc').submit();
}

function error(msg) {
  
}

if (navigator.geolocation) {
  navigator.geolocation.getCurrentPosition(success, error);
} else {
  error('not supported');
}

</script>
	<div id="topup">
        <div class="center">
            <div id="pub_top" class="inline">
            	<a href="http://www.up-inspirer.fr/boutique/up-le-mag-achat-unite-papier-1000006/up-15-l-emploi-est-mort-e-vive-le-travail-699.html" target="_blank" id="pub_centre" title="UP15" target="_blank"><img alt="UP15" src="https://raje.fr/wp-content/uploads/2017/03/banniere_site_UP15.png" width="100%" class="pubtop"/></a>            </div><!--
            --><div id="dl_appli" class="inline">
            	<a id="AppRaje" href="#" target="_blank" title=""><img src="https://raje.fr/wp-content/themes/raje2015/img/appli_nouveau_site.jpg" alt="Applications Raje"/></a>
            </div>
        </div>
    </div>
    <header>
    	<div id="top-header" class="center">
        	<a href="https://raje.fr" title="Retour à l'accueil" class="inline" id="logo"><img src="https://raje.fr/wp-content/themes/raje2015/img/logo_2016.jpg" alt="Raje"/></a><!--
            --><img src="https://raje.fr/wp-content/themes/raje2015/img/sepa-logo.jpg" alt="|" class="inline"/><!--
            --><div id="befandaf" class="inline">
            	<a onclick="window.open('https://raje.fr/ecouter-la-radio.php', 'newwindow', 'width=870, height=610, scrollbars=yes'); return false;" class="encemoment" id="whatsOn">
					                            <table border="0" width="100%" cellpadding="0" cellspacing="0">
                            <tr>
                            	<td width="33%" align="center">
                                	<span>&Agrave; l'instant</span>
                                    <img width="60" src="https://raje.fr/titre/cover/the_blaze-juvenile.jpg" class="inline"/>&nbsp;&nbsp;<img width="60" src="https://raje.fr/titre/cover/disiz_la_peste-splash.jpg" class="inline"/>
                                </td>
                                <td width="33%" align="center">
                                    <span>En ce moment</span>
                                    <img width="100" src="https://raje.fr/titre/cover/yuksek-live_alone.jpg" class="inline"/>
                                </td>
                                <td width="33%" align="center">
                                	<span>&Agrave; suivre</span>
                                    <img width="60" src="https://raje.fr/titre/cover/the_map_room-hold_me_up_to_the_sun.jpg" class="inline"/>
                                </td>
                            </tr>
                            <tr>
                            	<td colspan="3" align="center"><p><strong>YUKSEK</strong>Live Alone</p></td>
                            </tr>
							</table>
							                </a>
            </div><!--
            --><div id="bt-right" class="inline">
            	<a onclick="window.open('https://raje.fr/ecouter-la-radio.php', 'newwindow', 'width=870, height=610, scrollbars=yes'); return false;" title="Écouter la radio"><i class="fa fa-microphone"></i>En direct</a>
                <a href="https://raje.fr/podcast" title="Réécouter"><i class="fa fa-play-circle"></i>Réécouter</a>
                <a href="https://raje.fr/cetait-quoi-ce-titre" title="C'était quoi ce titre ?">> Retrouver un titre</a>
            </div>
        </div>
        <div id="bot-header">
        	<div class="center">
            	<button id="responmenu" onclick="if(document.getElementById('menu-menu-2016').style.display=='block'){document.getElementById('menu-menu-2016').style.display='none';}else{document.getElementById('menu-menu-2016').style.display='block';}"><i class="fa fa-navicon"></i> Menu</button>
        		<div class="menu-menu-2016-container"><ul id="menu-menu-2016" class="menu"><li id="menu-item-6396" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6396"><a href="https://raje.fr/"><i class="fa fa-home"></i></a></li>
<li id="menu-item-6481" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-6481"><a href="https://raje.fr/programmes">L&rsquo;antenne</a>
<ul class="sub-menu">
	<li id="menu-item-6408" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6408"><a href="https://raje.fr/programmes">Programmes</a></li>
	<li id="menu-item-6406" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6406"><a href="https://raje.fr/emissions">Émissions</a></li>
	<li id="menu-item-6407" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6407"><a href="https://raje.fr/podcast">Podcasts</a></li>
	<li id="menu-item-6409" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6409"><a href="https://raje.fr/top-10">TOP 10</a></li>
	<li id="menu-item-6493" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6493"><a href="https://raje.fr/artistes-musique-raje">Artistes Raje</a></li>
	<li id="menu-item-6405" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6405"><a href="https://raje.fr/alerte-groupe-local">Alerte groupe local</a></li>
</ul>
</li>
<li id="menu-item-6391" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-6391"><a href="https://raje.fr/a-la-une">L&rsquo;actu</a>
<ul class="sub-menu">
	<li id="menu-item-6410" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6410"><a href="https://raje.fr/a-la-une">A la une</a></li>
	<li id="menu-item-6447" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6447"><a href="https://raje.fr/agenda">Agenda des sorties</a></li>
</ul>
</li>
<li id="menu-item-6689" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-6689"><a href="https://raje.fr/frequences">La radio</a>
<ul class="sub-menu">
	<li id="menu-item-6467" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6467"><a href="https://raje.fr/frequences">Nous écouter</a></li>
	<li id="menu-item-6477" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6477"><a href="https://raje.fr/le-projet">Le projet</a></li>
	<li id="menu-item-6468" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6468"><a href="https://raje.fr/lequipe">L&rsquo;équipe</a></li>
	<li id="menu-item-6476" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6476"><a href="https://raje.fr/rejoindre-le-reseau">Rejoindre le réseau</a></li>
	<li id="menu-item-6475" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6475"><a href="https://raje.fr/espace-pro">Espace Pro</a></li>
</ul>
</li>
<li id="menu-item-6393" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-6393"><a href="https://raje.fr/formation">Formations</a>
<ul class="sub-menu">
	<li id="menu-item-6459" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6459"><a href="https://raje.fr/formation/formations-professionnalisantes">Initiation aux métiers de la radio</a></li>
	<li id="menu-item-6458" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6458"><a href="https://raje.fr/formation/formations-de-groupes">Formations en groupes</a></li>
	<li id="menu-item-11099" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11099"><a href="https://raje.fr/formation/podcasts-formation">Podcasts formation</a></li>
	<li id="menu-item-6457" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6457"><a href="https://raje.fr/formation/adhesions">Adhésions</a></li>
</ul>
</li>
<li id="menu-item-6417" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6417"><a href="https://raje.fr/communaute">Communauté</a></li>
<li id="menu-item-6395" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-6395"><a href="https://raje.fr/jeux">Jeux</a>
<ul class="sub-menu">
	<li id="menu-item-6491" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6491"><a href="https://raje.fr/jeux">Jeu national</a></li>
	<li id="menu-item-6490" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6490"><a href="https://raje.fr/jeu-local">Jeu local</a></li>
</ul>
</li>
</ul></div><!--
                --><form method="get" action="https://raje.fr/recherche" class="inline">
                	<input type="search" name="mots-cles" placeholder="Rechercher..."/>
                    <button type="submit">OK</button>
                </form><!--
                --><div id="social" class="inline">
                	<a href="https://www.facebook.com/RAJEradio" target="_blank" class="inline"><i class="fa fa-facebook"></i></a><!--
                    --><a href="https://twitter.com/RajeRadio" target="_blank" class="inline"><i class="fa fa-twitter"></i></a><!--
                    --><a href="https://www.youtube.com/user/RAJERadio" target="_blank" class="inline"><i class="fa fa-youtube"></i></a>
                </div>
            </div>
        </div>
    </header>
    <div class="clearfix"></div>
    <div class="center"><!-- début center -->
        <div id="theariane"><small><a href="https://raje.fr" title="Retour à l'accueil">Accueil</a> > <span>L'actu</span> > <a href="https://raje.fr/a-la-une/" title="A la une">A la une</a> > Cet été, la techno s&rsquo;étudiera dans une université de Berlin</small></div>	
	            
    
<div class="row">      
	<div id="primary" class="content-area col-md-8 column">

					<h1>Cet été, la techno s&rsquo;étudiera dans une université de Berlin</h1>
            <h2></h2>
                        	<img src="https://raje.fr/wp-content/uploads/2017/06/de-berghain-panorama-bar.jpg" alt="Cet été, la techno s&rsquo;étudiera dans une université de Berlin"/><br/>&nbsp;<br/>
                                			<div style='clear: both'></div><div  class='the_champ_sharing_container the_champ_horizontal_sharing' super-socializer-data-href='https://raje.fr/cet-ete-la-techno-setudiera-dans-une-universite-de-berlin-11553'><div class='the_champ_sharing_title' style="font-weight:bold" ></div><ul  class="the_champ_sharing_ul"><li class="theChampSharingRound"><i style="width:50px;height:50px;border-radius:999px;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fraje.fr%2Fcet-ete-la-techno-setudiera-dans-une-universite-de-berlin-11553")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampFacebookSvg"></ss><ss class="the_champ_square_count the_champ_facebook_count">&nbsp;</ss></i></li><li class="theChampSharingRound"><i style="width:50px;height:50px;border-radius:999px;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?text=Cet%20%C3%A9t%C3%A9%2C%20la%20techno%20s%27%C3%A9tudiera%20dans%20une%20universit%C3%A9%20de%20Berlin&url=https://raje.fr/cet-ete-la-techno-setudiera-dans-une-universite-de-berlin-11553")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampTwitterSvg"></ss><ss class="the_champ_square_count the_champ_twitter_count">&nbsp;</ss></i></li><li class="theChampSharingRound"><i style="width:50px;height:50px;border-radius:999px;" alt="Google plus" Title="Google plus" class="theChampSharing theChampGoogleplusBackground" onclick='theChampPopup("https://plus.google.com/share?url=https://raje.fr/cet-ete-la-techno-setudiera-dans-une-universite-de-berlin-11553")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampGoogleplusSvg"></ss><ss class="the_champ_square_count the_champ_google_plus_count">&nbsp;</ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count">&nbsp;</ss><i style="width:50px;height:50px;border-radius:999px;" title="More" alt="More" class="theChampSharing theChampMoreBackground" onclick="theChampMoreSharingPopup(this, 'https://raje.fr/cet-ete-la-techno-setudiera-dans-une-universite-de-berlin-11553', 'Cet%20%C3%A9t%C3%A9%2C%20la%20techno%20s%27%C3%A9tudiera%20dans%20une%20universit%C3%A9%20de%20Berlin', '')" ><ss style="display:block" class="theChampSharingSvg theChampMoreSvg"></ss></i></li></ul><div style="clear:both"></div></div><div style='clear: both'></div><p style="text-align: justify;">Une semaine pour apprendre la techno à Berlin cet été, c’est possible ! L’université des arts de Berlin vous propose du<strong> 20 au 24 juillet</strong>, une semaine entière consacrée à ce style de musique. Vous pourrez étudier l&rsquo;histoire, l&rsquo;impact et le rôle de la techno dans le développement de Berlin.</p>
<p style="text-align: justify;">Les premiers jours seront consacrés notamment à des documentaires et livres sur la question comme le film <em>We Call It Techno ! </em>de <strong>Maren Sextro</strong> et <strong>Holger Wick</strong>,<em> </em>qui s&rsquo;intéresse à la naissance de la techno berlinoise.  Ainsi que sur le rôle qu’a pu avoir la techno à Berlin grâce à une visite aux Archives des cultures jeunes. Un centre qui regroupe des fanzines, flyers, magazines et journaux mais aussi des thèses universitaires, des CD et DVD venant du monde entier et traitant des cultures techno, punk, gay, skate&#8230;</p>
<p><iframe src="https://www.youtube.com/embed/9LbtkJ2UZ6E" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p style="text-align: justify;">Le troisième jour, quant à lui, est consacré à une étude de l’évolution du genre à Berlin depuis les années 2000. Comme l’apparition de sous genre comme la minimal ou des lieux dédiés à la techno. On y parlera aussi des retombés économiques sur la capitale allemande : <em>« le secteur rapporterait 1 milliard d&rsquo;euros de revenus à la ville chaque année, avec un tiers des 11 millions de touristes venus faire la fête dans la capitale allemande »</em> rapporte <span style="color: #993366;"><a style="color: #993366;" href="http://fr.traxmag.com/article/42038-a-berlin-cet-ete-l-universite-des-arts-organise-une-semaine-de-cours-sur-la-techno" target="_blank"><em>TraxMag</em></a></span>. Il sera aussi important de traité aux futurs enjeux.</p>
<p style="text-align: justify;">Et enfin pour finir, les derniers jours seront eux consacrés à <em>« l’aspect technique, avec des analyse des morceaux et de leur production »</em> ainsi que le <em>« rôle de la techno dans l&rsquo;évolution des instruments électroniques et des logiciels ». </em>TraxMag, toujours, rappelle que le cofondateur et développeur Robert Henke du logiciel de composition berlinois numéro un dans le monde, Ableton Live, est aussi un producteur de techno.</p>
<p style="text-align: justify;">Pour assister à ces cours, il vous faudra payer la modique somme de 500€ pour la semaine. Attention, les places sont limitées à 20 personnes.</p>
<p><iframe src="https://www.youtube.com/embed/5IrHzrg4qdQ" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p style="text-align: justify;">Antonin Boin</p>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Commentaires</h3><p><fb:comments-count href=https://raje.fr/cet-ete-la-techno-setudiera-dans-une-universite-de-berlin-11553></fb:comments-count> commentaires</p><div class="fb-comments" data-href="https://raje.fr/cet-ete-la-techno-setudiera-dans-une-universite-de-berlin-11553" data-numposts="5" data-width="100%" data-colorscheme="light"></div>            <div style='width:auto;' id="relatedpostslite_"
     class='rpl rpl_slick'>
<div class='rpl_container'>


    <legend>Articles liés</legend>

<div class='rpl_wrapper'>
            
        <div num=1             post_type='post'
             class='rpl_item rpl_visible current'>


            <div class='rpl_inner'>

                                    <div class='rpl_img'>
                        <img src='https://raje.fr/wp-content/uploads/bfi_thumb/image-n9fcf2wrbvoscxk9i51xdykwx2dswxtoe7x7az9gds.jpg'/>
                    </div>
                

                <p class='rpl_title'>
                    <a href='https://raje.fr/cet-ete-fnac-live-revient-programmation-parfaite-11506'>
                        Sortez vos agendas, le Fnac Live revient en juillet avec une prog&rsquo; à tomber par terre                        <span class="overlap"></span>
                    </a>
                </p>

                                                                                        <div class="rpl_date">
                        2017-06-05 07:00:41                    </div>
                                                <p class='rpl_relevance rpl_hidden'>18</p>
                <div class='rpl_last'></div>
            </div>

        </div>

            
        <div num=2             post_type='post'
             class='rpl_item rpl_visible'>


            <div class='rpl_inner'>

                                    <div class='rpl_img'>
                        <img src='https://raje.fr/wp-content/uploads/bfi_thumb/6595677465_4472e614ed_b-e1496140429716-n9a6wjukola9lyhzfb4tf9ifvw06koiwukgiexl1yo.jpg'/>
                    </div>
                

                <p class='rpl_title'>
                    <a href='https://raje.fr/spotify-rachete-nouvelle-start-up-11489'>
                        Spotify rachète une nouvelle start-up                        <span class="overlap"></span>
                    </a>
                </p>

                                                                                        <div class="rpl_date">
                        2017-05-31 07:00:14                    </div>
                                                <p class='rpl_relevance rpl_hidden'>18</p>
                <div class='rpl_last'></div>
            </div>

        </div>

            
        <div num=3             post_type='post'
             class='rpl_item rpl_visible'>


            <div class='rpl_inner'>

                                    <div class='rpl_img'>
                        <img src='https://raje.fr/wp-content/uploads/bfi_thumb/dour-e1493195848548-n7mv9fo4dk3fixijtnqj1y87ad3jbevteh3c9ay3w0.jpg'/>
                    </div>
                

                <p class='rpl_title'>
                    <a href='https://raje.fr/dour-festival-folle-programmation-11070'>
                        Dour Festival, une folle programmation                        <span class="overlap"></span>
                    </a>
                </p>

                                                                                        <div class="rpl_date">
                        2017-04-27 07:00:18                    </div>
                                                <p class='rpl_relevance rpl_hidden'>18</p>
                <div class='rpl_last'></div>
            </div>

        </div>

            
        <div num=4             post_type='post'
             class='rpl_item rpl_visible'>


            <div class='rpl_inner'>

                                    <div class='rpl_img'>
                        <img src='https://raje.fr/wp-content/uploads/bfi_thumb/1Gorillaz_2017-n72cdwx109ctzksxcdbnoqwedsr1dxmnz2io0kblm8.jpg'/>
                    </div>
                

                <p class='rpl_title'>
                    <a href='https://raje.fr/sortie-album-humanz-gorillaz-lance-appli-inedite-10968'>
                        Pour la sortie de son album Humanz, Gorillaz lance une appli inédite                        <span class="overlap"></span>
                    </a>
                </p>

                                                                                        <div class="rpl_date">
                        2017-04-17 07:00:47                    </div>
                                                <p class='rpl_relevance rpl_hidden'>18</p>
                <div class='rpl_last'></div>
            </div>

        </div>

            
</div>

<nav>

    <a class="rpl_prev" href="#">
        <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"

                     width="512px" height="512px" viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve">

        <polygon id="arrow-25-icon" points="142.332,104.886 197.48,50 402.5,256 197.48,462 142.332,407.113 292.727,256 "/>

        </svg>
    </a>

    <a class="rpl_next" href="#">
        <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"

             width="512px" height="512px" viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve">

        <polygon id="arrow-25-icon" points="142.332,104.886 197.48,50 402.5,256 197.48,462 142.332,407.113 292.727,256 "/>

        </svg>
    </a>

    
</nav>


</div>
</div>        	            
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Pas de page articles -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9493325671214312"
     data-ad-slot="5235621344"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>					
		        <div class="clearfix"></div>
	</div><!-- #primary -->
    	<div class="col-md-4 column sideclass">
		  	<div id="sidebar" role="complementary">
		<ul>
			<aside id="wysija-4" class="widget widget_wysija"><h2 class="widget-title"></h2><div class="widget_wysija_cont"><div id="msg-form-wysija-4" class="wysija-msg ajax"></div><form id="form-wysija-4" method="post" action="#wysija" class="widget_wysija">

<div id="newslter">
<p class="wysija-paragraph">
    <label>Inscrivez-vous à notre newsletter <span class="wysija-required">*</span></label>
    
    	<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="Inscrivez-vous à notre newsletter"  value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>
<input class="wysija-submit wysija-submit-field" type="submit" value="OK" />

</div>

    <input type="hidden" name="form_id" value="1" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
        <input type="hidden" name="wysija[user_list][list_ids]" value="1" />
    
 </form></div></aside>		</ul>
	</div>
        <aside>
		
<!-- WordPress Popular Posts Plugin v3.3.4 [PHP] [weekly] [views] [custom] -->
<h2>Les articles les plus lus</h2>
<ul class="wpp-list">
<div class='sideplus'><a href='https://raje.fr/la-chanson-la-plus-ecoutee-dans-lhistoire-de-spotify-est-4186'><table cellpadding='0' cellspacing='0' border='0' width ='100%'><tr><td width='75' valign='top'><img src="https://raje.fr/wp-content/uploads/wordpress-popular-posts/4186-featured-75x75.jpg" width="75" height="75" title="La chanson la plus écoutée dans l’histoire de Spotify est …" alt="La chanson la plus écoutée dans l’histoire de Spotify est …" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></td><td width='10'> </td><td valign='top'>La chanson la plus écoutée dans l’histoire de Spotify est …</td></tr></table></a></div>
<div class='sideplus'><a href='https://raje.fr/kaleo-nouvelle-sensation-rock-venue-dislande-6748'><table cellpadding='0' cellspacing='0' border='0' width ='100%'><tr><td width='75' valign='top'><img src="https://raje.fr/wp-content/uploads/wordpress-popular-posts/6748-featured-75x75.jpg" width="75" height="75" title="Kaleo, la nouvelle sensation rock venue d’Islande" alt="Kaleo, la nouvelle sensation rock venue d’Islande" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></td><td width='10'> </td><td valign='top'>Kaleo, la nouvelle sensation rock venue d’Islande</td></tr></table></a></div>
<div class='sideplus'><a href='https://raje.fr/la-feria-de-pentecote-a-nimes-cest-au-carre-rose-avec-raje-nimes-2078'><table cellpadding='0' cellspacing='0' border='0' width ='100%'><tr><td width='75' valign='top'><img src="https://raje.fr/wp-content/uploads/wordpress-popular-posts/2078-featured-75x75.jpg" width="75" height="75" title="La féria de Pentecôte c’est au Carré Rose avec RAJE Nîmes!" alt="La féria de Pentecôte c’est au Carré Rose avec RAJE Nîmes!" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></td><td width='10'> </td><td valign='top'>La féria de Pentecôte c’est au Carré Rose avec RAJE Nîmes!</td></tr></table></a></div>

</ul>

<!-- End WordPress Popular Posts Plugin v3.3.4 -->
        </aside>
        <aside>
            <a class="twitter-timeline"  href="https://twitter.com/RajeRadio" data-widget-id="544761509688406016">Tweets de @RajeRadio</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
              
            <iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2FRAJEradio&amp;width&amp;height=220&amp;colorscheme=light&amp;show_faces=true&amp;header=true&amp;stream=false&amp;show_border=true&amp;appId=454285844697343" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:290px;" allowTransparency="true" width="100%"></iframe>
        </aside>
        <aside>
        	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Adsense rectangle bas -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-9493325671214312"
     data-ad-slot="3642872148"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>        </aside>
	</div>
    <div class="clearfix"></div>
</div>
</div>

	</div><!-- fin center -->
	<div id="prefooter">
    	<div class="center">
        	<strong>Votre radio préférée est partout !</strong>
            <div>
            	<a href="https://www.facebook.com/RAJEradio" target="_blank" class="inline"><i class="fa fa-facebook"></i></a><!--
                --><a href="https://twitter.com/RajeRadio" target="_blank" class="inline"><i class="fa fa-twitter"></i></a><!--
                --><a href="https://www.youtube.com/user/RAJERadio" target="_blank" class="inline"><i class="fa fa-youtube"></i></a><!--
                --><a href="https://raje.fr/communaute#on-newsletter" class="inline"><i class="fa fa-envelope"></i></a><!--
                --><a class="inline" href="https://raje.fr/communaute#on-applications"><i class="fa fa-mobile"></i></a>
            </div>
        </div>
    </div>
    <footer>
    	<div class="center">
        	<div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-56" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56"><a href="https://raje.fr/plan-du-site">Plan du site</a></li>
<li id="menu-item-55" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55"><a href="https://raje.fr/mentions-legales">Mentions légales</a></li>
<li id="menu-item-57" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57"><a href="https://raje.fr/contact">Contact</a></li>
</ul></div>            <div id="copyright">Copyright©2016. RAJE. Tous droits réservés. Site réalisé par l’agence <a href="http://agence.apresta.fr" title="Agence Apresta" rel="nofollow" target="_blank">Apresta</a>.</div>
        </div>
    </footer>
    <div id="postfooter" class="clearfix">
    	<div class="center">
        	<div id="foot_line1">
            <a title="Radio Raje" href="https://raje.fr"><img title="Radio Raje" src="https://raje.fr/wp-content/themes/raje2015/img/logotype_raje_petit.png" /></a> est une radio du  <a title="Groupe SOS" href="http://www.groupe-sos.org/"><img title="Groupe SOS" src="https://raje.fr/wp-content/themes/raje2015/img/logotype_groupe_sos.jpg" /></a>
            </div>
            
            <div id="foot_line2">
            | Département médias du Groupe SOS <a title="UP" href="http://www.up-inspirer.fr/" target="_blank"><img title="UP" src="https://raje.fr/wp-content/themes/raje2015/img/logotype_up.jpg" /></a> <a href="https://www.facebook.com/pages/UP/137190526353536" title="UP sur Facebook" target="_blank"><img title="Facebook UP" src="https://raje.fr/wp-content/themes/raje2015/img/icone_facebook_gris.png" /></a> <a href="https://twitter.com/UP_MAG_" title="UP sur Twitter" target="_blank"><img title="Twitter UP" src="https://raje.fr/wp-content/themes/raje2015/img/icone_twitter_gris.png" /></a> <a title="Respect" href="http://www.respectmag.com/" target="_blank"><img title="Respect mag" src="https://raje.fr/wp-content/themes/raje2015/img/respect_logo-2016.jpg" /></a> <a href="http://www.facebook.com/respectmagazine" title="Respect sur Facebook" target="_blank"><img title="Respect UP" src="https://raje.fr/wp-content/themes/raje2015/img/icone_facebook_gris.png" /></a> <a href="https://twitter.com/respectmagazine" title="Respect sur Twitter" target="_blank"><img title="Respect UP" src="https://raje.fr/wp-content/themes/raje2015/img/icone_twitter_gris.png" /></a> 
            </div>
        </div>
    </div>
    <div id="bloc-player" style="display:none;"></div>
    
	<script src="https://raje.fr/wp-content/themes/raje2015/js/jquery.js"></script>
    <script src="//code.jquery.com/ui/1.11.4/jquery-ui.js"></script>
    <script src="https://raje.fr/wp-content/themes/raje2015/js/jquery.simplePagination.js"></script>
    <script src="https://raje.fr/wp-content/themes/raje2015/js/easypaginate.js"></script>
    
    <script type="text/javascript" src="https://maps.google.com/maps/api/js?sensor=false"></script>
            
    	<script src="https://raje.fr/wp-content/themes/raje2015/js/playeraudio.js"></script>
        <script>
        	$( 'audio' ).audioPlayer({
			   classPrefix: 'audioplayer',
			   strPlay: 'Play',
			   strPause: 'Pause',
			   strVolume: 'Volume'
			});
			        </script>
    
    <script src="https://raje.fr/wp-content/themes/raje2015/js/main.js"></script>
    
</body>
</html><script type='text/javascript' src='https://stats.wp.com/e-201723.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.4',blog:'120256356',post:'11553',tz:'2',srv:'raje.fr'} ]);
	_stq.push([ 'clickTrackerInit', '120256356', '11553' ]);
</script>
